新手安装问题

新手提问 · zbingger · 于 2个月前 发布 · 352 次阅读

composer install 命令行安装提示 wiftmailer/swiftmailer v6.0.1 requires php >=7.0.0 -> your PHP version (5.5.14) does not satisfy that requirement. 这个必须要php7 吗?

共收到 0 条回复
没有找到数据。
添加回复 (需要登录)
需要 登录 后方可回复, 如果你还没有账号请点击这里 注册