mysql 5.7.4 getyii 安装 失败

讨论 · pear2007 · 于 1年前 发布 · 1175 次阅读

mysql 5.7.4 安装getyii 失败

mysql 5.6.28 安装成功 没辙只有把 5.6 的 数据导出到5.7.4 下使用 正常

共收到 2 条回复
forecho#11年前 0 个赞

安装失败提示什么?

pear2007#21年前 0 个赞

migrate 哪个地方 好像是什么溢出 以前我装其他的 php系统也出现过 应该是mysql 版本的问题

添加回复 (需要登录)
需要 登录 后方可回复, 如果你还没有账号请点击这里 注册